Habilitar o PHP 5.3 / 5.4 / 5.5 / 5.6 / 7.0

Adicione o seguinte código ao seu arquivo .htaccess: